Nähmaschinenprobleme.

Kann mir jemand helfen?
Habe heute endlich mal angefangen, was nach einem Burda-Schnittmuster zu nähen: Eine etwas schwierigere Tasche als die von neulich (aber immer noch leicht- dieses Modell hier!).
Doch das ist nicht mein Problem gerade.
Ich bin schon fast fertig mit der Tasche.
Aber plötzlich zickt der Unterfaden der Maschine rum.
:(
Superdoof.
Jedesmal, wenn ich anfangen will, knüddelt sich der Unterfaden zusammen und es geht nicht weiter.
Bin sicher, daß ich die Spule richtig eingelegt habe.
Habe auch nichts verstellt eigentlich.
In der Anleitung der Nähmaschine steht, man solle in solchen Fällen den Greiferbereich der Maschine reinigen.
Also mal aufgeschraubt, geputzt, geölt.
Nix.
Hilft nicht.
Verdammt.

Wer weiß vielleicht, was das ist?
Bin gerade echt verzweifelt.
:(

Advertisements

5 Kommentare zu “Nähmaschinenprobleme.

  1. Also eigentlich liegt es zu 99 % daran das man den Oberfaden nicht richtig eingefädelt hat.

    Es gibz noch andere Möglichkeiten, aber an die denken wir jetzt mal nicht. Ganz enspannt atmen und den Oberfaden ganz neu einfädeln, wenn das nicht hilft Spulenkapsel putzen das hilft auch.

    Gut ist z.B das Hobbyschneiderin Forum. Gib mal Anne Liebler als Suchbegriff bei Google ein

    LG Dane

  2. Oberfaden? Darauf bin ich noch nicht gekommen. Ist ne ziemlich alte Garnrolle… vielleicht liegt es daran!? Werde ich gleich mal nachsehen…
    Danke für den Foren-Tipp.

  3. Neu Einfädeln? Könnte auch helfen.

    Und sachte mit dem Öl. Nach dem Einölen die geölten Teile bewegen, damit das Öl dahin gesaugt wird, wo es hin soll. Dann wieder durchwischen (Papiertaschentuch o. ä.). Überall, wo Öl auf einer Oberfläche ist, sammelt sich Dreck an, und der wandert dann auch in die Zwischenräume. Ausserdem stinkt nacher das frisch genähte Stück wie Werkstatt ;)

  4. Ich denke, es liegt wirklich am Oberfaden. Vielleicht habe ich Glück und den Fehler schon gefunden… es kann sein, daß ich den Faden beim Einfädeln auf einer falschen Seite vorbei geschleust hatte… mal abwarten.
    Erst dachte ich, es hätte an der alten Papp-Garnrolle gelegen, die ich verwendet hatte… habe diese dann ausgetauscht und dann ging es erstmal.
    Doch nach einer Zeit trat wieder der gleiche Fehler auf.
    Drückt mir mal die Daumen, daß es jetzt funktioniert…
    … habe auf jeden Fall auf diese Weise die Tasche gerade fertig bekommen (Eintrag und Foto werden folgen!) und mache mich jetzt an das passende Mäppchen…

  5. Schade, dass hier nicht steht, wie ich damals das Problem gelöst gekriegt hab. :(
    Jetzt hab ich gerade die Maschine nach über einem Jahr Pause wieder ausgepackt… und sie zickt wieder rum. Kacke.
    Und das nicht sofort, sondern nachdem ich schon eine Menge problemlos genäht habe. Nix verändert. Sehr seltsam!!!

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s